Logo MICROPEN status page

Service affected by Railway outages / Railwayの障害によるサービス影響

  • Resolved
    Railwayによると、本件障害は本日20:20ごろに収束しました。
    
    According to Railway, this incident has been resolved since 8:20 p.m. JST.
  • Monitoring
    Railwayによると、本件障害は本日17:30ごろに解消し、状況確認中です。
    
    According to Railway, this incident has been recovered since 5:30 p.m. JST, and they are now monitoring the situation.
  • Investigating
    Railwayにおいてシステム障害が発生しているため、 Kuropen.org ウェブサイト(MICROPEN問い合わせフォームを含む)へのアクセスが不安定な状況になっています。
    なお、こちらの件の復旧につきましてはRailway側の調査・対応待ちとなります。詳細につきましては以下のURLをご覧ください。
    https://status.railway.com/cmj89j6z2000qodpsfs4nc2gb
    
    Kuropen.org website, including the inquiry form for MICROPEN, is now unstable due to Railway outages.
    Investigation and recovery of this issue are to be fully conducted by Railway.
    For the detail, please refer to: https://status.railway.com/cmj89j6z2000qodpsfs4nc2gb