Logo MICROPEN status page

Service Affected by Cloudflare Outages / Cloudflareの障害によるサービス影響

  • Resolved
    Cloudflareによると、本件障害は本日4:28ごろに解消しました。
    
    According to Cloudflare, this incident has been resolved since 4:28 a.m. JST.
  • Investigating
    運営者のスケジュールの都合により、ステータスページはこのあと明日の5:00ごろまで更新されません。
    明日5:00時点での復旧状況を調査してステータスページを更新します。
    
    Due to the administrator's schedule, the status page will not be updated until approximately 5:00 AM tomorrow. We will investigate the recovery status at 5:00 AM tomorrow and update the status page.
  • Investigating
    Cloudflareにおいてシステム障害が発生しているため、サービスへの接続が不安定な状況になっています。
    なお、こちらの件の復旧につきましてはCloudflare側の調査・対応待ちとなります。
    詳細につきましては以下のURLをご覧ください。
    https://www.cloudflarestatus.com/incidents/8gmgl950y3h7
    
    The service is now unstable due to Cloudflare outages.
    Investigation and recovery of this issue are to be fully conducted by Cloudflare.
    For the detail, please refer to: https://www.cloudflarestatus.com/incidents/8gmgl950y3h7