Logo MICROPEN status page

Unexpected status code 500

  • Resolved
    ホスティングプロバイダ側のウェブサイトで復旧確認がとれましたのでクローズします。
    This issue is now closed as the recovery is confirmed in the hosting provider's website.
  • Monitoring
    復旧したと思われますが状況確認中です。
    It seems to be recovered but monitoring the situation.
  • Identified
    障害事象が再発しておりますが、ホスティングプロバイダ側の障害であることが判明しました。 ホスティングプロバイダ側で解決するまでしばらくお待ちください。
    The issue on the inquiry form is back and this is due to an issue on the hosting provider. Please wait a moment.