Logo MICROPEN status page

問い合わせフォームが使用できない / Contact Form Not Available

  • Resolved
    こちらの障害事象は復旧しました。ご不便をおかけ致しました。
    This issue is now recovered.  We apologize for the inconvenience.
  • Monitoring
    Redisサーバーの再起動を行い、ウェブサイトの表示は確認できております。現在状況の確認中です。
    
    The Redis server has been restarted and the website is confirmed to be shown. We are now monitoring the situation.
  • Identified
    Penguinoneウェブサイトで使用しているRedisサーバーへの接続ができなくなっていることが判明しました。現在復旧作業中です。
    
    Penguinone Website is down because connection to its Redis server is lost. Now ongoing restoration.
  • Investigating
    Penguinoneウェブサイトがダウンしているため、MICROPENの問い合わせフォームも使用できません。
    現在原因を調査中です。
    
    As Penguinone website is down, MICROPEN inquiry form is not available.
    The cause is now under investigation.