MICROPEN status page logo MICROPEN status page logo MICROPEN status page

Subscribe to status updates via RSS feed.

Subscribe to status updates via Atom feed.

Copy and paste the command below into any Slack channel to start receiving live status updates.

Service took too long to respond

Affected components

  • Summary Proxy System

Timeline

  • Resolved
    The monitoring system detected the down on 5:28 a.m. JST, and notified us on 5:40.
    However the situation seems recovered around 5:40. So we could not confirm the situation.
    We are monitoring the whole situation continuously.
    
    5:28頃にダウンタイムが発生した模様で、それに関する通知が5:40頃にありましたが、5:40頃に状況が回復したとみられます。そのため状況を確認することができなかったものです。
    引き続き全体の状況のモニタリングを続けます。
  • Investigating
    The monitoring system notified that the summary proxy is down, but we cannot confirm the situation.
    The reason why is now under investigation.
    
    監視システムからサマリープロキシがダウンしているとの通報がありましたが、問題を確認することができませんでした。経緯を調査中です。