Misskey Software Update Maintenance / Misskeyソフトウェアアップデートメンテナンス
-
Resolved
Today's maintenance is now completed. Thank you for your cooperation. 本日のメンテナンスは終了いたしました。ご協力ありがとうございました。
-
Monitoring
The server has been restarted. We are currently monitoring the situation. サーバーは再起動されました。状況をモニタリングしています。
-
Identified
We are currently performing a database migration that requires a temporary shutdown. 現在、停止を要するデータベースのマイグレーション作業を行っています。
-
Investigating
Starting from May 3rd at 6:30, we will perform an update maintenance on the Misskey software. This maintenance involves major database modifications, so the service will be down longer than usual. We apologize for the inconvenience and appreciate your understanding and cooperation. 5月3日 6:30 より、Misskeyソフトウェアのアップデートメンテナンスを行います。 今回のメンテナンスではデータベースの大きな修正が入るため、通常より長めのサービス停止が伴います。 ご不便をおかけ致しますが、ご理解ご協力の程よろしくお願いいたします。